CentOS/Debian/Ubuntu ShadowsocksR 单/多端口 一键管理脚本
系统要求 CentOS 6+ / Debian 6+ / Ubuntu 14.04 + 推荐 Debian 7 x64,这个是我一直使用的系统,我的脚本在这个系统上面出错率最低。并且最容易安装锐速(锐…